Der allgemeine technische Supportthread

Hier kannst Du Fragen, Probleme oder Kritik zum Forum von Skywarn Deutschland stellen.
Gerrit Rudolph, Limburg/L
Beiträge: 2747
Registriert: Montag 31. Juli 2006, 19:04

Re: Der allgemeine technische Supportthread

Beitrag von Gerrit Rudolph, Limburg/L » Dienstag 10. Januar 2012, 23:39

Hallo,

Tritt seit heute auf:
Muss mich immer neu anmelden, wenn ich das Skywarn-Forum aufrufe, obwohl das Häkchen bei "Mich bei jedem Besuch automatisch anmelden" gesetzt wird. Sogar, wenn schon ein Fenster im Browser mit dem Skywarn-Forum offen ist.
Gleiches Problem sowohl bei Google Chrome als auch im IE, somit vermute ich ein Problem beim Forum.
Letzter Vorfall dieser Art vor wenigen Minuten (10.01.2012, 23:30 etwa)

Gruß, Gerrit

Benutzeravatar
Swini
Beiträge: 750
Registriert: Mittwoch 30. August 2006, 19:36
Wohnort: Im wilden Süden von Hessen

Re: Der allgemeine technische Supportthread

Beitrag von Swini » Dienstag 10. Januar 2012, 23:51

Aktuell ist der Debug-Modus eingeschaltet, ich bitte die Unannehmlichkeiten zu entschuldigen.
So bald die Standardkonfiguration wieder läuft sollte das Problem weg sein.
Regionaler Ansprechpartner für Hessen

Benutzeravatar
Swini
Beiträge: 750
Registriert: Mittwoch 30. August 2006, 19:36
Wohnort: Im wilden Süden von Hessen

Re: Der allgemeine technische Supportthread

Beitrag von Swini » Mittwoch 11. Januar 2012, 12:01

So, nun sollte alles wieder wie gewohnt funktionieren...
Regionaler Ansprechpartner für Hessen

Benutzeravatar
bärenfänger
Beiträge: 1470
Registriert: Montag 31. Mai 2010, 23:54
Wohnort: Sollstedt/Wipper [ ] Leipzig [x]

Re: Der allgemeine technische Supportthread

Beitrag von bärenfänger » Montag 16. April 2012, 12:53

Ich weiß nicht, ob es nur bei mir so ist, aber die eingebundenen Youtube-Videos werden nicht angezeigt. Es erscheint anstatt dessen eine weiße Fläche.

Grüße und Gut Pfad,
Olli.
Regionaler Ansprechpartner Leipzig-Südharz-Nordthüringen

Mitglied Thüringer Storm Chaser e.V.

Benutzeravatar
Swini
Beiträge: 750
Registriert: Mittwoch 30. August 2006, 19:36
Wohnort: Im wilden Süden von Hessen

Re: Der allgemeine technische Supportthread

Beitrag von Swini » Montag 16. April 2012, 13:24

Benutzt Du den BBCode oder setzt Du die Links direkt ein?
Oder meinst Du die alten Videos die vor dem Update reinkamen?
Regionaler Ansprechpartner für Hessen

Benutzeravatar
bärenfänger
Beiträge: 1470
Registriert: Montag 31. Mai 2010, 23:54
Wohnort: Sollstedt/Wipper [ ] Leipzig [x]

Re: Der allgemeine technische Supportthread

Beitrag von bärenfänger » Montag 16. April 2012, 14:08

Wenn ich diesen Youtube-Button benutze, den man bei den Beiträgen anklicken kann und da den Link einfüge.
Regionaler Ansprechpartner Leipzig-Südharz-Nordthüringen

Mitglied Thüringer Storm Chaser e.V.

Axel F.
Beiträge: 878
Registriert: Montag 3. März 2008, 15:17
Wohnort: Oberlausitz
Kontaktdaten:

Re: Der allgemeine technische Supportthread

Beitrag von Axel F. » Samstag 28. Juni 2014, 11:51

Autsch, das scheint ja ganz schön auf dem Server gescherbelt zu haben.
Sven, wenn mal Zeit ist, schreib mal bitte, was die letzten beiden Tage war und ob wir (auch im Hinblick aufs neue öffentliche Radar) was für nen neuen Server investieren sollten.

Benutzeravatar
Anke Gernhardt
Beiträge: 1005
Registriert: Montag 25. Juli 2005, 00:06

Re: Der allgemeine technische Supportthread

Beitrag von Anke Gernhardt » Montag 13. Oktober 2014, 22:51

Hallo Supporter!

Blöde Frage: "Spricht" das Forum eigentlich mit TapaTalk?
hand
Anke
;)

Benutzeravatar
Cumulus Humilis
1. Vorsitzender
Beiträge: 5701
Registriert: Mittwoch 18. August 2004, 19:39
Wohnort: Im Herzen von Rheinland-Pfalz

Re: Der allgemeine technische Supportthread

Beitrag von Cumulus Humilis » Mittwoch 15. Oktober 2014, 18:42

Anke Gernhardt hat geschrieben:Hallo Supporter!

Blöde Frage: "Spricht" das Forum eigentlich mit TapaTalk?
Musste eben erst mal schauen was das ist. Klingt aber sehr interessant!

Gruß,
Andreas
--
Potz Blitz!

Benutzeravatar
Swini
Beiträge: 750
Registriert: Mittwoch 30. August 2006, 19:36
Wohnort: Im wilden Süden von Hessen

Re: Der allgemeine technische Supportthread

Beitrag von Swini » Freitag 17. Oktober 2014, 20:00

Anke Gernhardt hat geschrieben:Hallo Supporter!

Blöde Frage: "Spricht" das Forum eigentlich mit TapaTalk?
Negativ ;) Wenn die entsprechende Nachfrage da ist könnte man sich aber mal was überlegen.
Regionaler Ansprechpartner für Hessen

Benutzeravatar
Anke Gernhardt
Beiträge: 1005
Registriert: Montag 25. Juli 2005, 00:06

Re: Der allgemeine technische Supportthread

Beitrag von Anke Gernhardt » Freitag 17. Oktober 2014, 20:11

Hallo!
Swini hat geschrieben:
Anke Gernhardt hat geschrieben:"Spricht" das Forum eigentlich mit TapaTalk?
Negativ ;) Wenn die entsprechende Nachfrage da ist könnte man sich aber mal was überlegen.
Wieso nicht. Soweit ich weiß, ist das nur ein Plugin.
Und wenn ich mich nicht irre, konnte es das Forum vor dem Servercrash.
hand
Anke
;)

Benutzeravatar
Swini
Beiträge: 750
Registriert: Mittwoch 30. August 2006, 19:36
Wohnort: Im wilden Süden von Hessen

Re: Der allgemeine technische Supportthread

Beitrag von Swini » Freitag 17. Oktober 2014, 22:52

Anke Gernhardt hat geschrieben: Und wenn ich mich nicht irre, konnte es das Forum vor dem Servercrash.
Ähm, nö. Zumindest habe ich zu meinen Zeiten als technischer Leiter kein Plugin installiert ;)
Regionaler Ansprechpartner für Hessen

Thomas Sävert
Beiträge: 2829
Registriert: Mittwoch 12. April 2006, 22:21
Wohnort: Velbert
Kontaktdaten:

Re: Der allgemeine technische Supportthread

Beitrag von Thomas Sävert » Sonntag 19. Oktober 2014, 15:21

Hallo zusammen,

könnt Ihr bitte noch dafür sorgen, dass man wieder auf die Startseite von Skywarn gelangt, wenn man im Forum oben links das Skywarn-Logo anklickt?

Danke und viele Grüße, Thomas Sävert
Tornadoliste Deutschland
http://www.tornadoliste.de

AndreJena
Beiträge: 86
Registriert: Mittwoch 29. November 2006, 16:23
Wohnort: Jena

Re: Der allgemeine technische Supportthread

Beitrag von AndreJena » Dienstag 2. Dezember 2014, 19:21

Hallo!

Die Bilder werden im Forum seit dem Servercrash nicht vollständig angezeigt. Es wird fast 1/3 am rechten Rand abgeschnitten.
Das sollte man doch ganz leicht in den Foreneinstellungen beheben/einstellen können, oder?
Beispiel:
http://forum.skywarn.de/viewtopic.php?f=18&t=11228
http://forum.skywarn.de/viewtopic.php?f=18&t=11248

Meinen neuesten Bilderbericht habe ich deswegen nicht hier hochgeladen. Eine 70% Ansicht macht keinen Sinn.

VG André
VG André
Bild

Benutzeravatar
Swini
Beiträge: 750
Registriert: Mittwoch 30. August 2006, 19:36
Wohnort: Im wilden Süden von Hessen

Re: Der allgemeine technische Supportthread

Beitrag von Swini » Dienstag 2. Dezember 2014, 19:34

Hallo Andre,

das Thema steht auf der to do Liste. Wir werden die Kinderkrankheiten nach und nach abstellen, bitte noch etwas Geduld ;)

Gruss Sven
Regionaler Ansprechpartner für Hessen

Antworten

Zurück zu „Forum allgemein“